Ask a Question
GoPro Support Hub Ask a question. Share an answer. Find a solution. Stay stoked.
Announcements
Is your GoPro gear up to date? Check to see If it is on our Update page.

QuikStories 시스템 최소 요구사항

by GoPro GoPro ‎09-30-2019 08:09 PM - edited ‎11-26-2019 01:00 AM

QuikStories 시스템 최소 요구사항

질문

QuikStories를 활용하기 위한 시스템 최소 요구사항은 무엇입니까?

어디에 해당됩니까?

  • GoPro 앱
  • 모바일용 Quik
  • iOS 기기
  • Android 기기

답변

QuikStories를 사용하려면 다음을 확인해야 합니다.
  • 버전 4.0 이상의 GoPro 앱 또는 버전 4.2 이상의 Quik 앱이 휴대폰 또는 태블릿에 설치되어 있어야 합니다.
  • 모바일 기기에서 블루투스를 지원해야 합니다.
  • HERO5 Black 이상의 카메라 또는 HERO5 Session가 있고, 배터리 전원이 25% 이상이며, 버전 2.51 펌웨어가 설치되어 있어야 합니다. 최신 펌웨어를 받는 방법에 대해 알아보십시오.
권장 사양
필수는 아니지만 모바일 기기에서 다음 사양을 충족하는 것이 좋습니다.
  • 최소 5GB 이상의 여유 공간: QuikStories는 이보다 적은 여유 공간에서도 작동하지만 그 이상일 경우 더욱 효율적으로 작동합니다.
  • ​25% 이상의 배터리 전원: QuikStories를 원활하게 실행하려면 휴대폰과 카메라를 충전 상태로 유지해야 합니다.
Karma 및 Karma Grip에서 QuikStories 사용
QuikStories는 HERO5 카메라에서 사용할 수 있으며 여기에는 Karma 드론 또는 Karma Grip을 사용하여 캡처한 장면도 포함됩니다. QuikStories에서 휴대폰으로 장면을 복사하기 전에 Karma에서 HERO5를 분리하고 Wi-Fi를 켜십시오.

그 밖의 팁과 문제 해결:

 

 
HELP ARTICLES
JOIN A GROUP