Ask a Question
GoPro Support Hub Ask a question. Share an answer. Find a solution. Stay stoked.
Announcements
Is your GoPro gear up to date? Check to see If it is on our Update page.
Cameras
%3CLINGO-SUB%20id%3D%22lingo-sub-143820%22%20slang%3D%22en-US%22%3EGoPro%20Hero%206%20Blak%20Videoprobleme%20(evtl.%20Bildstabilisator%3F)%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-143820%22%20slang%3D%22en-US%22%3E%3CP%3EHallo%2C%3C%2FP%3E%3CP%3Eich%20habe%20gestern%20beim%20Skifahren%20(Kamera%20auf%20dem%20Helm%20fest%20montiert)%20gefilmt.%202%2C7K%20und%2060fps%2C%20damit%20ich%20den%20Bildstabilisator%20nutzen%20kann.%3C%2FP%3E%3CP%3ENun%20musste%20ich%20beim%20zusammenschneiden%20der%20Filme%20feststellen%2C%20dass%20ich%20so%20gut%20wie%20nichts%20gebrauchen%20kann%2C%20die%20Videos%20ruckeln%20und%20zittern%2C%20als%20ob%20da%20was%20mit%20dem%20Bildstabilisator%20nicht%20stimmt.%20Mit%20dem%20Karma%20Grip%20ist%20alles%20in%20Ordnung%2C%20da%20ja%20dann%20der%20Bildstbi%20deaktiviert%20ist.%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EHat%20jemand%20eine%20Idee%2C%20was%20das%20Problem%20sein%20k%C3%B6nnte%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EHier%20ein%20Videobeispiel%20out%20of%20Cam%2C%20also%20nichts%20dran%20bearbietet%3A%26nbsp%3B%3CA%20href%3D%22https%3A%2F%2Fyoutu.be%2FTkqLt2Yp1a0Es%22%20target%3D%22_blank%22%20rel%3D%22nofollow%20noopener%20noreferrer%22%3Ehttps%3A%2F%2Fyoutu.be%2FTkqLt2Yp1a0Es%3C%2FA%3E%20ist%20gut%20an%C2%B4m%20Anfang%20der%20Abfahrt%20an%20den%20B%C3%A4umen%20links%20zu%20sehen.%3CBR%20%2F%3E%3CBR%20%2F%3E%3C%2FP%3E%3CP%3EVielen%20Dank%20f%C3%BCr%20Antworten.%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EGru%C3%9F%20Benedikt%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-143820%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EHERO6%20Black%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Reply
Sightseer
Posts: 1

GoPro Hero 6 Blak Videoprobleme (evtl. Bildstabilisator?)

[ Edited ]

Hallo,

ich habe gestern beim Skifahren (Kamera auf dem Helm fest montiert) gefilmt. 2,7K und 60fps, damit ich den Bildstabilisator nutzen kann.

Nun musste ich beim zusammenschneiden der Filme feststellen, dass ich so gut wie nichts gebrauchen kann, die Videos ruckeln und zittern, als ob da was mit dem Bildstabilisator nicht stimmt. Mit dem Karma Grip ist alles in Ordnung, da ja dann der Bildstbi deaktiviert ist. 

 

Hat jemand eine Idee, was das Problem sein könnte?

 

Hier ein Videobeispiel out of Cam, also nichts dran bearbietet: https://youtu.be/TkqLt2Yp1a0
Es ist gut an´m Anfang der Abfahrt an den Bäumen links zu sehen.

Vielen Dank für Antworten.

 

Gruß Benedikt

Ganz schlechte Videoqualität. Die Kamera war bombenfest auf dem Skihelm montiert, 2,7K mit 60fps und Bildstabilisator an, trotzdem ein dermaßen geruckel